Tr配置问题

/uploads/question/20200731/6a512dd6a43e162e948613db9efc1511.png
unraid系统下执行php iyuu.php报如上错误,是php版本太新的原因么?
已邀请:

David - IYUUAutoReseed开发者。

缺少mbstring扩展,用docker可以。

要回复问题请先登录注册